Mygsm
Inscrivez vous sur le forum pour poster vos questions ou commentaires et retrouvez nous sur le site MyGsm http://www.mygsm.fr
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Flash Player 10 sur wave?
Mer 10 Nov - 0:13 par nemoced

» décalage de 1h00 dans le calendrier avec kries
Mar 9 Nov - 23:08 par nemoced

» Flashage Samsung Wave
Mar 9 Nov - 13:06 par rider73

» mise a jour kies impossible ?
Lun 8 Nov - 13:05 par Xyphon

» recherche d'adresse dans route 66
Dim 7 Nov - 14:48 par krondon13

» guillaume alias krondon13
Dim 7 Nov - 14:43 par krondon13

» FORFAIT MTV DE SFR : SPÉCIAL WEB
Sam 6 Nov - 22:13 par Amoniak68

» Problème avec Samsung Apps sur le mobile
Ven 5 Nov - 13:05 par rider73

» Prob TV player depuis mise jour
Mer 3 Nov - 16:43 par signus

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 138 le Dim 10 Oct - 20:07

Désactiver mms

Voir le sujet précédent Voir le sujet suivant Aller en bas

Désactiver mms

Message  loic39 le Mar 17 Aoû - 0:05

Bonjour,

L'envoi de MMS avec mon forfait est facturé hors forfait !
Il met arrivé de me tromper sans me rendre compte et j'ai donc envoyer quelques MMS.

Je voulais donc savoir si je pouvais désactiver l'envoi de mms sur mon samsung wave et donc envoyer simplement des SMS

Merci d'avance

loic39

Messages : 5
Réputation : 0
Date d'inscription : 03/08/2010

Revenir en haut Aller en bas

Re: Désactiver mms

Message  Yoyonanim le Mar 17 Aoû - 0:09

Dans paramètres/connectivité/
Là tu désactive "autoriser connexion"

La dernière fois qu'il était sur OFF, le mms ne s'est jamais envoyé.

PS: je n'ai plus de E, ni de 3G (en icone à coté de mon signal réseau)
avatar
Yoyonanim

Messages : 216
Réputation : 8
Date d'inscription : 01/08/2010
Age : 33
Localisation : Lyon

Revenir en haut Aller en bas

Re: Désactiver mms

Message  loic39 le Mar 17 Aoû - 0:11

ok cela n'empêche pas l 'envoi de SMS ?

et par contre je ne pourrais plus me connecter sur internet si je décoche l'option. Il faudra que je recoche a chaque fois.

Y a t'il pas un autre moyen ?

loic39

Messages : 5
Réputation : 0
Date d'inscription : 03/08/2010

Revenir en haut Aller en bas

Re: Désactiver mms

Message  Yoyonanim le Mar 17 Aoû - 0:22

Internet par wifi ça passe, mais internet par edge/3G ça passera pas.

Par contre oui le SMS, pour lui rien ne change.

J'ai peu etre une solution pour toi Very Happy, meme deux ^^

Une crade, qui consiste à saboter tes réglages mms, pour blocké leurs envois.
Sinon, et là je te le conseille, tu vas dans préférences/application/messages/MMS/mode de creation

Et là ça reste à testé, mais il te propose "avertissement", et "restreint".
A toi de voir ce qui te va le mieux (si ça peut t'aider bien sur).
avatar
Yoyonanim

Messages : 216
Réputation : 8
Date d'inscription : 01/08/2010
Age : 33
Localisation : Lyon

Revenir en haut Aller en bas

Re: Désactiver mms

Message  loic39 le Mar 17 Aoû - 0:39

J'ai fait la manip que tu me conseilles, j'espère que cela pourra m'éviter d'envoyer malencontreusement des MMS

Merci

loic39

Messages : 5
Réputation : 0
Date d'inscription : 03/08/2010

Revenir en haut Aller en bas

Re: Désactiver mms

Message  Yoyonanim le Mar 17 Aoû - 0:41

Fait un test (sans allé jusque l'envoi).
Je pense que si tu passe malencontreusement en mode mms à partir d'un sms, le tel doit te le dire.
avatar
Yoyonanim

Messages : 216
Réputation : 8
Date d'inscription : 01/08/2010
Age : 33
Localisation : Lyon

Revenir en haut Aller en bas

Re: Désactiver mms

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum