Mygsm
Inscrivez vous sur le forum pour poster vos questions ou commentaires et retrouvez nous sur le site MyGsm http://www.mygsm.fr
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Flash Player 10 sur wave?
Mer 10 Nov - 0:13 par nemoced

» décalage de 1h00 dans le calendrier avec kries
Mar 9 Nov - 23:08 par nemoced

» Flashage Samsung Wave
Mar 9 Nov - 13:06 par rider73

» mise a jour kies impossible ?
Lun 8 Nov - 13:05 par Xyphon

» recherche d'adresse dans route 66
Dim 7 Nov - 14:48 par krondon13

» guillaume alias krondon13
Dim 7 Nov - 14:43 par krondon13

» FORFAIT MTV DE SFR : SPÉCIAL WEB
Sam 6 Nov - 22:13 par Amoniak68

» Problème avec Samsung Apps sur le mobile
Ven 5 Nov - 13:05 par rider73

» Prob TV player depuis mise jour
Mer 3 Nov - 16:43 par signus

Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 138 le Dim 10 Oct - 20:07

Wifi se connecte tout seul

Voir le sujet précédent Voir le sujet suivant Aller en bas

Wifi se connecte tout seul

Message  olivier78600 le Lun 5 Juil - 21:31

Bonjour

voila 3 jours que j'ai le Wave, tel nikel mais bizarrement, le wifi s'active tout seul par moment quand je lance facebook ou le net , est ce que quelqu'un a le même soucis et y a t'il une solution pour desactiver totalement le wifi?

sachant que dans paramètre je le desactive bien

je rajoute ceci. quand j'ouvre facebook , il me dit impossible de se connecter puis lance le wifi et me propose les wifi touvés ou l'option 3G

olivier78600

Messages : 2
Réputation : 0
Date d'inscription : 05/07/2010

Revenir en haut Aller en bas

Re: Wifi se connecte tout seul

Message  Faboul le Jeu 8 Juil - 0:10

Je n'ai pas encore ce tel mais je l'ai commandé. Je verifierai ca et te tiendrai au jus.

Mais d'après ta description, cela ne me semble pas forcement anormal. En effet, dans la mesure où FB est un appli qui ne fonctionne que sur le net. Dès que tu essayes de le lancer, l'os tente de trouver une liaison internet. En tout cas moi je comprends ca comme ca.

;-)

Faboul

Messages : 26
Réputation : 1
Date d'inscription : 06/07/2010
Localisation : Lille

Revenir en haut Aller en bas

couper wifi

Message  fracat le Mar 17 Aoû - 1:01

salut
pour couper la wifi clique sur le signe = en haut et au milieu de l'ecran.Cela ouvre le volet des connexions .Si la touche wifi est verte c'est que wifi est connecté tu cliques sur la touche verte pour arreter A+

fracat

Messages : 63
Réputation : 0
Date d'inscription : 10/08/2010
Localisation : sud

http://fracat@laposte.net

Revenir en haut Aller en bas

Re: Wifi se connecte tout seul

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum